工控網(wǎng)首頁
>

產(chǎn)品選型

>

時(shí)鐘統(tǒng)一系統(tǒng) 始終設(shè)備 天文時(shí)鐘

時(shí)鐘統(tǒng)一系統(tǒng) 始終設(shè)備 天文時(shí)鐘

產(chǎn)品簡介:

接收GNSS/IRIG-B(DC/AC)/NTP/PTP/gPTP/4G/E1/2048kHz/10MHz/1PPS/TOD等參考時(shí)鐘信號(hào),使用外部時(shí)間頻率信號(hào)對本機(jī)進(jìn)行時(shí)間頻率同步。

產(chǎn)品分類:

專用產(chǎn)品 其它行業(yè)專用儀表

品牌:

同步天下

產(chǎn)品介紹

SYN012型時(shí)統(tǒng)設(shè)備

產(chǎn)品概述

SYN012型時(shí)統(tǒng)設(shè)備是由西安同步電子科技有限公司精心設(shè)計(jì)、自行研發(fā)生產(chǎn)的一款精密時(shí)間統(tǒng)一設(shè)備,內(nèi)置高精度恒溫晶振或者銣原子鐘,接收GNSS/IRIG-B(DC/AC)/NTP/PTP/gPTP/4G/E1/2048kHz/10MHz/1PPS/TOD等參考時(shí)鐘信號(hào),使用外部時(shí)間頻率信號(hào)對本機(jī)進(jìn)行時(shí)間頻率同步,產(chǎn)生IRIG-B(DC/AC)/NTP/PTP/gPTP/E1/2048kHz/100MHz/10MHz/5MHz/1PPS/TOD/XPPS/1PPM/1PPH/10Hz/20Hz/40Hz/50Hz/100Hz/200Hz/400Hz/500Hz/1kHz等多種時(shí)鐘信號(hào),前面板顯示年月日時(shí)分秒及主要狀態(tài)信息,為各系統(tǒng)提供統(tǒng)一時(shí)間頻率基準(zhǔn),廣泛應(yīng)用于通信、電力、航空航天、金融等多個(gè)領(lǐng)域。

  關(guān)鍵詞:時(shí)統(tǒng),b碼時(shí)統(tǒng),時(shí)統(tǒng)系統(tǒng),統(tǒng)一時(shí)鐘系統(tǒng),天文時(shí)鐘

產(chǎn)品功能

1) GNSS/IRIG-B(DC/AC)/NTP/PTP/gPTP/4G/E1/2048kHz/10MHz/1PPS/TOD等參考時(shí)鐘輸入;

2) 手動(dòng)選擇多種衛(wèi)星工作模式;

3) 手動(dòng)或者自動(dòng)選擇外參考授時(shí);

4) 手動(dòng)選擇IRIG-B碼標(biāo)準(zhǔn):國軍標(biāo)GJB 2991A-2008標(biāo)準(zhǔn)和兼容IEEE1344/STD200/DL/T 1100.1-2018等多種B碼標(biāo)準(zhǔn);

5) 支持強(qiáng)制設(shè)置系統(tǒng)時(shí)間;

6) 輸出高精度的10MHz頻標(biāo)信號(hào);

7) 產(chǎn)生B碼(AC)及B碼(DC);

8) 輸出多路定時(shí)信號(hào);

9) NTP/PTP網(wǎng)絡(luò)授時(shí)功能。

產(chǎn)品特點(diǎn)

a) 高精密,全自動(dòng),無人值守,免維護(hù),功耗小,可靠性高;

b) 內(nèi)部頻率源具有馴服功能,無需對頻率源進(jìn)行標(biāo)校;

c) 穩(wěn)定可靠的IRIG-B直流碼和交流碼接收和解碼功能;

d) 輸出接口信號(hào)種類齊全,可根據(jù)用戶需要靈活配置輸出信號(hào);

e) 寬工作溫度范圍,可長期連續(xù)穩(wěn)定工作。

典型應(yīng)用

1) 廣泛應(yīng)用于通信、計(jì)量校準(zhǔn)、電力、電子對抗、航天測控等領(lǐng)域。

技術(shù)指標(biāo)

GNSS接收機(jī)

支持北斗和GPS,定時(shí)精度≤30ns rms,跟蹤靈敏度≤-160dBm,1套30米GNSS多模蘑菇頭天線,含安裝支架

輸入選件

GNSS/IRIG-B(DC/AC)/NTP/PTP/gPTP/4G/E1/2048kHz/10MHz/1PPS/TOD

NTP授時(shí)輸出

1路RJ45電口(可擴(kuò)展多路),授時(shí)精度0-10ms(典型值0.1ms),吞吐量4000次/秒,用戶容量支持?jǐn)?shù)萬臺(tái)客戶端,支持協(xié)議NTP V1.V2.V3&V4(RFC1119&1305),NTP Unicast,Broadcast,Multicast,SNTP(RFC2030),SNMP,MD5(RFC1321),UDP,TCP,IPV4、IPV6、IPv4/IPv6 Hybrid,SSH/SCP,Telnet(RFC854),DNS,DHCP (RFC2131),HTTP/SSL/HTTPS(RFC2616),802.11b/g/n,Telnet,F(xiàn)TP/SFTP/TFTP,NFS,PPTP/VPN,ARP/RARP,ICMP/IGMP,SMTP,NAT,RIP,OSPF,BGP,L2TP,IKEv2,ESP,AH,PPP/PPPoE,IS-IS,RIPng,LLC,MAC等,支持Web管理,軟件監(jiān)控管理,支持最新20000條NTP日志記錄功能,防火墻保護(hù),SYN-flood防御,軟硬件看門狗設(shè)計(jì),QoS功能(流量監(jiān)控),中英文選擇功能,實(shí)時(shí)查看NTP運(yùn)行狀態(tài),網(wǎng)絡(luò)診斷

直流B碼輸出

1路IRIG-B(DC)航插(可擴(kuò)展多路),電平RS485/422,手動(dòng)選擇國軍標(biāo)2991A-2008或者IEEE1344/STD200/DL/T 1100.1-2018標(biāo)準(zhǔn),同步精度≤200ns

交流B碼輸出

1路IRIG-B(AC)航插(可擴(kuò)展多路),600Ω平衡輸出,手動(dòng)選擇國軍標(biāo)2991A-2008或者IEEE1344/STD200/DL/T 1100.1-2018,同步精度≤10μs

1PPS脈沖輸出

1路TTL(可擴(kuò)展多路),同步誤差≤30ns rms

串口TOD輸出

1路RS232C(可擴(kuò)展多路),RMC標(biāo)準(zhǔn)語句

UDP輸出(選件)

1路RJ45電口,包含設(shè)備狀態(tài)和年月日時(shí)分秒等信息

PTP授時(shí)(選件)

1路RJ45電口,授時(shí)精度≤±1μs(典型值100ns),支持協(xié)議IEEE1588-2008(PTPv2),IP4,TCP,HTTP,UDP,SNTP server

10MHz輸出(選件)

1路BNC正弦,電平≥5dBm

100MHz輸出(選件)

1路BNC正弦,電平≥5dBm

其它輸出(選件)

IRIG-B(DC/AC)/NTP/PTP/gPTP/4G/E1/2048kHz/10MHz/1PPS/TOD/XPPS/1PPM/1PPH/10Hz/20Hz/40Hz/50Hz/100Hz/200Hz/400Hz/500Hz/1kHz/各種時(shí)鐘信號(hào)的光口電口擴(kuò)展輸出

顯示屏

1.8英寸觸摸屏

環(huán)境特性

工作溫度0℃~+50℃,存儲(chǔ)溫度-30℃~+70℃,相對濕度≤90%(40℃)

供電電源

交流 220V±10%, 50Hz±5%,功率小于30W

機(jī)箱尺寸

1U,19″標(biāo)準(zhǔn)機(jī)箱(上機(jī)架)482mm(寬)x300(深)x45mm(高)

 

 選件說明

選件號(hào)

項(xiàng)目

內(nèi)容

01

多模GNSS

支持北斗(含北斗三號(hào))/GPS/GLONASS/Galileo/QZSS/SBAS

定時(shí)精度:≤20ns RMS;定位精度:≤2.5m CEP

02

多模GNSS

支持北斗(含北斗三號(hào))/GPS/GLONASS/Galileo

定時(shí)精度:≤5ns RMS;定位精度:≤1.5m CEP

03

多模GNSS

支持北斗(含北斗三號(hào)B3頻點(diǎn))/GPS/GLONASS/Galileo

定時(shí)精度:≤20ns RMS;定位精度:≤1.5m CEP

04

單北斗接收機(jī)

僅支持北斗導(dǎo)航衛(wèi)星信號(hào)(含北斗二號(hào)和北斗三號(hào))B1I/B1C/B2a

定時(shí)精度:≤20ns RMS;定位精度:≤2.5m CEP

05

雙天線輸入

支持雙天線雙GNSS接收機(jī)備份輸入

06

避雷器

天饋線避雷器

07

天線線纜

50米/80米/100米/150米/200米或者其它長度

08

PTP輸入

外參考IEEE1588外參考輸入

09

gPTP輸入

外參考gPTP外參考輸入

10

NTP輸入

外參考NTP外參考輸入

11

IRIG-B(DC)輸入

外參考RS485/422輸入或者光纖輸入

12

IRIG-B(AC)輸入

外參考IRIG-B(AC)輸入

13

IRIG-B碼標(biāo)準(zhǔn)

國軍標(biāo)2991A-2008或者IEEE1344

14

1PPS輸入

1PPS外參考輸入

15

TOD輸入

串口時(shí)間信息TOD結(jié)合1PPS外參考輸入使用

16

10MHz輸入

外參考10MHz輸入

17

E1輸入

外參考E1輸入

18

4G-LTE輸入

外參考4G-LTE信號(hào)輸入

19

內(nèi)部時(shí)基

高精度恒溫晶振,準(zhǔn)確度≤5E-8;守時(shí)≤5ms/天

20

內(nèi)部時(shí)基

帶馴服高精度恒溫晶振,準(zhǔn)確度≤1E-12/天,守時(shí)≤10us/第一天

21

內(nèi)部時(shí)基

銣原子鐘,初始準(zhǔn)確度≤2E-10(典型值5E-11),守時(shí)≤20us/天

22

內(nèi)部時(shí)基

高精度銣原子鐘,初始準(zhǔn)確度≤5E-11,守時(shí)≤10us/天

23

內(nèi)部時(shí)基

帶馴服高精度銣原子鐘,準(zhǔn)確度≤1E-12/天,守時(shí)≤1us/第一天

24

供電

雙電源無縫切換冗余配置

25

NTP請求量

>14000次/秒

26

NTP電口輸出

擴(kuò)展多路

27

NTP光口輸出

擴(kuò)展多路

28

PTP電口輸出

擴(kuò)展多路

29

PTP光口輸出

擴(kuò)展多路

30

PTP協(xié)議

IEEE 802.1AS(gPTP)

31

UDP輸出

設(shè)備狀態(tài)信息網(wǎng)絡(luò)輸出

32

IRIG-B(DC)電口輸出

擴(kuò)展多路

33

IRIG-B(DC)光口輸出

擴(kuò)展多路

34

IRIG-B(AC)輸出

擴(kuò)展多路

35

10MHz輸出

擴(kuò)展多路

36

100MHz輸出

擴(kuò)展多路

37

1PPS輸出

秒脈沖擴(kuò)展多路

38

1PPM輸出

分脈沖擴(kuò)展多路

39

1PPH輸出

時(shí)脈沖擴(kuò)展多路

40

XPPS輸出

0~1MHz某個(gè)頻點(diǎn)輸出

41

常用脈沖頻點(diǎn)

10Hz/20Hz/40Hz/50Hz/100Hz/200Hz/400Hz/500Hz/1kHz/及其它頻點(diǎn)

42

E1輸出

擴(kuò)展多路

43

2048kHz輸出

擴(kuò)展多路

44

輸出信號(hào)電平

可選TTL/LVTTL/RS232C/RS485/CMOS/LVDS等等接口電平

45

報(bào)警

多種繼電器報(bào)警信號(hào)輸出

46

線纜

定制各種輸入輸出線纜

47

國產(chǎn)化

全國產(chǎn)化

48

串口語句

增加專用語句GGA或者ZDA,含經(jīng)緯度高度等

49

工作溫度

定制寬溫設(shè)備


投訴建議

提交

查看更多評論
其他資訊

查看更多

100MHz馴服晶振模塊 馴服晶振時(shí)鐘模塊 馴服晶振模塊

gps馴服時(shí)鐘 馴服銣鐘 gps馴服振蕩器

gps銣原子鐘 gps馴服時(shí)鐘 時(shí)間頻率源

北斗銣鐘 銣原子頻標(biāo) 標(biāo)準(zhǔn)時(shí)鐘源

gnss功分器 gps信號(hào)功分器 北斗功分器